「安全通告」关于 CVE-2018-0171 Cisco Smart Install 命令执行漏洞的通知

百家 作者:QingCloud 2018-04-08 07:04:57 阅读:713

尊敬的用户


您好,近期思科部分型号底层网络设备被爆出严重漏洞,该漏洞存在于思科 IOS 和 IOS-XE 系统中。


青云QingCloud 骨干网设备均未采用基于上述系统的型号,因此核心业务不会受到该漏洞影响。


QingCloud 同时有少量位于 L2 层的带外管理设备采用了基于 IOS 的型号,因外网无法访问,被远程访问和攻击的风险极低。针对该部分设备,我们已经开始进行补丁修复工作。


以上信息,请您了解。


青云QingCloud


- FIN -


关注公众号:拾黑(shiheibook)了解更多

[广告]赞助链接:

四季很好,只要有你,文娱排行榜:http://www.yaopaiming.com/
让资讯触达的更精准有趣:https://www.0xu.cn/

关注网络尖刀微信公众号
随时掌握互联网精彩
赞助链接