WordPress插件 "WooCommerce" 存在 XSS 漏洞允许攻击者上传恶意图片获取管理账户

酷站 作者:程序猿 2016-07-23 05:21:32 阅读:952
WordPress 插件 "WooCommerce" 存在 XSS 漏洞允许攻击者上传恶意图片获取管理账户。 来自:Seebug 原帖:http://news.softpedia.com/news/woocommerce-wp-stores-affected-by-image-based-xss-vulnerability-506502.shtml

关注公众号:拾黑(shiheibook)了解更多

[广告]赞助链接:

四季很好,只要有你,文娱排行榜:http://www.yaopaiming.com/
让资讯触达的更精准有趣:https://www.0xu.cn/

关注网络尖刀微信公众号
随时掌握互联网精彩
赞助链接